<!doctype html>
<html class="no-js" lang="fr">
<head id="head">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8"> <link rel="preload" href="//www.pagesjaunes.fr/kameleoon/5kc64lkuuc/kameleoon.js" as="script">
<link rel="manifest" href="/assets/manifest/json/pj-manifest-37f6ff9f8e.json">
<link rel="dns-prefetch" href="//sdk.privacy-center.org">
<link rel="dns-prefetch" href="//c.contentsquare.net">
<link rel="dns-prefetch" href="//t.contentsquare.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//cdns.gigya.com">
<link rel="dns-prefetch" href="//o.adhslx.com">
<link rel="dns-prefetch" href="//secure.adnxs.com">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<meta name="apple-itunes-app" content="app-id=299618546, app-argument=https://www.pagesjaunes.fr/pros/08507813?xtor=AD-299-FD_SEO">
<meta name="twitter:card" content="summary" />
<link rel="canonical" href="https://www.pagesjaunes.fr/pros/08507813" />
<link rel="alternate" href="android-app://com.pagesjaunes/pagesjaunes/pj.fr/fd?e=08507813&amp;ext_source=CS5-69&amp;stat_src=SEO.GOOGLE" />
<meta name="description" content="Logigones à Chassieu Services, conseils en logistique Entreprises d&#039;emballage, de conditionnement : adresse, photos, retrouvez les coordonnées et informations sur le professionnel" />
<meta name="og:description" content="Logigones à Chassieu Services, conseils en logistique Entreprises d&#039;emballage, de conditionnement : adresse, photos, retrouvez les coordonnées et informations sur le professionnel" />
<meta name="og:url" content="https://www.pagesjaunes.fr/pros/08507813" />
<meta name="twitter:site" content="https://www.pagesjaunes.fr/pros/08507813" />
<meta name="og:title" content="Logigones Chassieu - Entreprises d&#039;emballage, de conditionnement (adresse)" />
<meta name="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@PagesJaunes" />
<link rel="preload" as="image" href="/assets/images/replis-678af442fe.jpeg" media="all">
<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/apple-icon-57x57-e7c8816104.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/apple-icon-60x60-ac4e0466a8.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/apple-icon-72x72-f05e191cb8.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/apple-icon-76x76-c505beb5c6.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/apple-icon-114x114-6bd0741ee4.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/apple-icon-120x120-b6baf25bdb.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/apple-icon-144x144-53c8d14bdc.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/apple-icon-152x152-8e1a4adc9e.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/apple-icon-180x180-95885a4719.png">
<link rel="icon" type="image/png" sizes="192x192" href="/assets/images/android-icon-192x192-5cdc6c077f.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon-32x32-bf81777628.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicon-96x96-1d7593c8e3.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon-16x16-7d9b80a009.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/images//ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="preload" href="/assets/fonts/open-sans-variable-a698723ffb.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/Sen-Bold-5cd985fd60.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/Sen-ExtraBold-3b03646d46.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/icomoon-bc6c4c095a.woff2" as="font" type="font/woff2" crossorigin>
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <![endif]-->
<title id="metaTitle">
            Logigones Chassieu - Entreprises d&#039;emballage, de conditionnement (adresse)
    </title>
<link rel="stylesheet" href="/assets/css/main-basics-1b948fc03d.css" media="all" />
<link rel="stylesheet" href="/assets/css/main-metanav-e86493ab0e.css" media="all" />
<link rel="stylesheet" href="/assets/css/main-mobile-first-7113b5186b.css" media="all" />
<link rel="stylesheet" href="/assets/css/main-mobile-only-50521daaa0.css" media="(max-width: 767px)" />
<link rel="stylesheet" href="/assets/css/main-mobile-wide-d83bdb51e5.css" media="(min-width: 480px)" />
<link rel="stylesheet" href="/assets/css/main-tablet-343b7a8834.css" media="(min-width: 768px)" />
<link rel="stylesheet" href="/assets/css/main-tablet-only-2e70f3e31e.css" media="(min-width: 768px) and (max-width: 979px)" />
<link rel="stylesheet" href="/assets/css/main-desktop-3f0b5b121f.css" media="(min-width: 980px)" />
<link rel="stylesheet" href="/assets/css/main-desktop-only-29d52c1555.css" media="(min-width: 980px) and (max-width: 1199px)" />
<link rel="stylesheet" href="/assets/css/main-desktop-wide-706ec5e44d.css" media="(min-width: 1200px)" />
<link rel="stylesheet" href="/assets/css/main-print-316eb0b3f2.css" media="print" />
<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<script>var pjff = {
                "FF_HISTO_PAGES_CONSULT":1
                                            };
        </script>
<script type="text/javascript">
                window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.defer=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("52ea2bda-8577-4535-856a-3d64005ef7b3")})();
            </script>
<script>
            var activeSW = false
                        activeSW = true;
                    </script>
<script src="/sw-registration.js" defer></script>
<script src="/assets/js/header-3c3d583c41.js"></script>
<script src="/assets/js/top-6cd16e9afe.js"></script>
<script src="/assets/js/audience_header-d6f1c49f82.js"></script>
<script type="application/ld+json">
          [{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.pagesjaunes.fr/annuaire/departement/rhone-69/conditionnement","name":"Conditionnement en Rh\u00f4ne"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.pagesjaunes.fr/annuaire/chassieu-69/transport-logistique","name":"Transport logistique \u00e0 Chassieu"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.pagesjaunes.fr/annuaire/chassieu-69/conditionnement","name":"Conditionnement \u00e0 Chassieu"},"position":3}]},{"@context":"https://schema.org","@type":"LocalBusiness","address":{"@type":"PostalAddress","addressLocality":"Chassieu","postalCode":"69680","streetAddress":"25 r Fr\u00e8res Lumi\u00e8re"},"image":"https://www.pagesjaunes.fr/image-repli-pro.png","name":"Logigones","openingHours":"Mo 08:30-18:00,Tu 08:30-18:00,We 08:30-18:00,Th 08:30-18:00,Fr 08:30-18:00","telephone":"04 72 79 13 13","url":"https://www.pagesjaunes.fr/pros/08507813"},{"@context":"https://schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","acceptedAnswer":{"@type":"Answer","text":"<p>Logigones est ouvert : </p><ul><li>Le Lundi de 08:30 \u00e0 18:00</li><li>Le Mardi de 08:30 \u00e0 18:00</li><li>Le Mercredi de 08:30 \u00e0 18:00</li><li>Le Jeudi de 08:30 \u00e0 18:00</li><li>Le Vendredi de 08:30 \u00e0 18:00</li></ul><p><a href='https://www.pagesjaunes.fr/pros/08507813?xtor=AD-175-[HORAIRES]-[1]-[5]-[08507813]-[S04]'>Plus d'infos sur ce professionnel</a></p>"},"name":"Quels sont les horaires d\u2019ouverture de Logigones ?"},{"@type":"Question","acceptedAnswer":{"@type":"Answer","text":"<p>Aucun internaute n'a pour le moment d\u00e9pos\u00e9 un avis sur Logigones.</p><p>Vous pouvez d\u00e9poser un avis en cliquant <a href='https://www.pagesjaunes.fr/contribution/avis/08507813?xtor=AD-175-[DEPOT_AVIS]-[2]-[5]-[08507813]-[S04]'>ici</a></p>"},"name":"Quels sont les avis des internautes \u00e0 propos de Logigones ?"},{"@type":"Question","acceptedAnswer":{"@type":"Answer","text":"<p>Logigones propose les prestations et services suivants:</p><ul><li>Cerclage</li><li>Packaging</li><li>Etiquetage</li><li>Emballage express</li></ul><p><a href='https://www.pagesjaunes.fr/pros/08507813?xtor=AD-175-[PRESTATIONS_SERVICES]-[3]-[5]-[08507813]-[S04]'>Plus d'infos sur ce professionnel</a></p>"},"name":"Quels sont les prestations et services que propose Logigones ?"},{"@type":"Question","acceptedAnswer":{"@type":"Answer","text":"<p>Logigones propose les produits suivants:</p><ul><li>Emballage carton</li></ul><p><a href='https://www.pagesjaunes.fr/pros/08507813?xtor=AD-175-[PRODUITS]-[4]-[5]-[08507813]-[S04]'>Plus d'infos sur ce professionnel</a></p>"},"name":"Quels sont les produits que propose Logigones ?"},{"@type":"Question","acceptedAnswer":{"@type":"Answer","text":"<p>Logigones est situ\u00e9 au 25 r Fr\u00e8res Lumi\u00e8re, 69680 Chassieu</p><p><a href='https://www.pagesjaunes.fr/pros/08507813?xtor=AD-175-[ADRESSE]-[5]-[5]-[08507813]-[S04]'>Plus d'infos sur ce professionnel</a></p>"},"name":"Quelle est l'adresse de Logigones ?"}]}]
        </script>
<script>
            (function($){
                var loadPub = function () {
                    if (!window.localStorage.getItem('pjcmp-adpj')) {
                        return;
                    }
                    var pos = ys.head.pjGetCurrentPositionSession();
                    $('body').append("<iframe id='seg_frame' " +
                        "src='//o.adhslx.com/pj" +
                        "?p1=..001760..002330.." +
                        "&p2=069" +
                        "&p3=..40051600..66154400.." +
                        "&p4=06905100" +
                        "&p5=0" +
                        "&p6=0" +
                        "&p7=D" +"&id=12" +
                        "' border='0' marginwidth='0' marginheight='0' hspace='0' vspace='0' frameborder='0' scrolling='no' height='0' width='0'></iframe>");
                };

                if (ys.head.Cookies.get('pj_policy_cookie') === '1') {
                    $(function() {
                        loadPub();
                    })
                } else {
                    ys.head.addAction('pjpolicycookie', function (type) {
                        $(function() {
                            loadPub();
                        })
                    })
                }
            })(ys.$);
        </script>

<script src="/assets/js/kameleoon-05439d1cdf.js"></script>
<script referrerpolicy="no-referrer" type="text/javascript" src="//www.pagesjaunes.fr/kameleoon/5kc64lkuuc/kameleoon.js" async></script>


<script>(function(){
        // SPJSQUAR3-1694
                if (window.sessionStorage.getItem('pj-privacy') === 'on') return;
        
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRN8LTP');
    })()</script>

<script src="/assets/js/smarttagv3-cc408475b6.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    var perf_tracked_features = {"FF_TECH_SESSIONREPLAY":true};
    var perf_environment = "gcp-prod-k8s";
    var perf_percentage = 0.1;
</script>
<script type="text/javascript">
        var _pjstatsVus = {"[data-pjstats*=\"PRO-BANNER-CLICCOLLECT\"]":{"pjscript":"if (tag.version>'5.12.0'){tag.setProp('zone','FD-BANDEAU-CLICCOLLECT',false);tag.event.send('zone.display', {});};"},"[data-pjstats*=\"PRO-BANNER-CONFINEMENT\"]":{"pjscript":"if (tag.version>'5.12.0'){tag.setProp('zone','FD-BANDEAU-CONFINEMENT',false);tag.event.send('zone.display', {});};"},"[data-pjstats*=\"PRO-BANNER-RDV\"]":{"pjscript":"if (tag.version>'5.12.0'){tag.setProp('zone','FD-BANDEAU-RDV',false);tag.event.send('zone.display', {});};"},"[data-pjstats*=\"PUSH-AGC-ANNONCEUR\"]":{"pjscript":"if (tag.version>'5.12.0'){tag.setProp('zone','PUSH-AGC-ANNONCEUR',false);tag.event.send('zone.display', {});};"},"[data-pjstats*=\"PUSH-AGC-PROSPECT\"]":{"pjscript":"if (tag.version>'5.12.0'){tag.setProp('zone','PUSH-AGC-PROSPECT',false);tag.event.send('zone.display', {});};"}}
    </script>
<script type="text/javascript">
    window.__gigyaConf = {
        sessionExpiration : 7776000 /* 60 * 60 * 24 * 30 * 3 ==> 90 Jours */
    };

    ys.head._pjExternal.push(function(){
        window.performance && performance.mark && performance.mark("ys.external.loc.gigya.start");
        ys.head.cachedScript("/assets/js/pj.gigya-099475b72e.js", {
            complete: function() {
                window.performance && performance.mark && performance.mark("ys.external.loc.gigya.end");
                window.performance && performance.measure && performance.measure("chargement script pjgigya", "ys.external.loc.gigya.start", "ys.external.loc.gigya.end");
                var $html = ys.$('html');
                if ($html.hasClass('pjgigyaready') === false && !!window._pjLoadGigya) {
                    try {
                        _pjLoadGigya(false, "https://cdns.gigya.com/JS/socialize.js?apikey=3_KJ586nr6Ynvk13-JuJZmgSYUQJ5V6qM5g7xeS9VHMvMYOF_1NdrUfETllt27A2pP&amp;lang=fr")
                    } catch (e) {
                        ys.head.error(e);
                    }
                }
                $html.addClass('pjgigyaready').trigger('pjgigyaready');
            }
        });
    });

    var PjGigya = (function () {
        return {
            path: function(route) {
                return routes[route];
            }
        };
    })();

</script><script>
    var routes = {
        'pagesjaunes_user_profile_show_ajax': '/pros/ajax/user_profile_show',
        '_pagesjaunes_security_check': '/pros/_security_check',
        'pagesjaunes_gigya_error_ajax': '/pros/ajax/error',
        'pagesjaunes_finalize_registration': '/pros/ajax/finalize-registration',
        'pagesjaunes_user_check': '/pros/ajax/user_check',
        'pagesjaunes_utilisateur_update_status': '/pros/update_user_status'
    };
</script></head>
<body data-pjscrolldir class="is_desktop  not-open-map pagesjaunes
            ">
<!--[if lt IE 7]>
    <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
<header role="banner" class="main-header-container">
<div id="contacterParMail" data-pjanchor='{"actions": {"action": "pjpopin", "sel":"#ancreContacterParMail"}}'></div>
<div id="calendrier" data-pjanchor='{"actions":{"action":"pjpopin", "sel":"#prendreRDV"}}'></div>
<div id="zoneFilActu" data-pjanchor='{"actions": [{"action": "pjscrollto"}]}' data-pjscrollto='{"to":"#fil-actu", "delta":{"sel":".metanav"}}'></div>
<div id="ancrePhotoVideo" data-pjscrollto='{"to":"#photosVideos", "delta":{"sel":".policyCookie .policy-cookie,.metanav"}}' data-pjanchor='{"actions":[{"action":"pjpopin","sel":".medias-container figure:eq(0) a"},{"action":"pjscrollto"}]}'></div>
<nav class="nav-avoid-link">
<a tabindex="1" href="#main" class="pj-link">Aller au contenu principal</a>
</nav>
<div class="metanav" id="metanav" data-pjscrollclass='{"scrollEl":".main-content-container","klass":"trigger-moteur","to":"body","removeonly":true,"inverted":true}'>
<div class="wrapper" id="metanav-wrapper">
<figure>
<a class="logo-pj pj-link" href="https://www.pagesjaunes.fr/" data-pjstats='{"idTag":"SHE-O-PJ","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;retour_accueil&#039;,chapter1:&#039;SUPER_HEADER&#039;,chapter2:&#039;FICHE_DETAILLE&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>
<img src="/assets/images/logo_pagesjaunes-b41e5acdca.svg" class="logo" alt="PagesJaunes" width="44" height="44" />
<i class="icon icon-pagesjauneslogo"></i>
</a>
</figure>
<nav role="navigation" data-pjstats='{"idTag":"ONLOGIN","gigya":1,"pjscript":"tag.click.send({elem:{},level2:6,name:&#039;connexion_gigya&at=%UID&#039;,chapter1:&#039;COMPTE_UTILISATEUR&#039;,chapter3:&#039;%provider&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>
<div class="wrapper-nav">
<button id="metanav-burger" aria-controls="metanav-menu" aria-expanded="false" data-pjdropdown='{"sel":"#metanav-menu","klass":"closed","reverseClass":true}' class="button hidden_desktop_fusion metanav-burger btn btn_ico_only btn_tertiary normal-button">
<i class="icon-burger-menu"></i>
<span class="screenreader">Ouvrir le menu</span>
</button>
<div id="metanav_im"></div>
<div class="moteur ">
<a class="trigger-lien btn btn_tertiary pj-lb pj-link" data-pjtoggleclass='{"klass":"trigger-moteur","sel":"body"}' data-pjsetfocus='{"ou":"#quoiqui", "end":1}' href="#" data-pjlb='{"url":"amF2YXNjcmlwdDo=","ucod":"b64u8"}'> <span class="value">De quoi avez-vous besoin ?</span>
<span class="icon icon-search"></span>
</a>
<div id="form_motor">
<form method="get" action="/pros/ajax/pagesjaunes/recherche" data-pjformxvalid="{&quot;to&quot;:&quot;form_motor&quot;}" novalidate="novalidate" id="form_motor_pagesjaunes" role="search" data-pjpreventdbsubmission="">
<div class="moteur-lr-input">
<div class="pj_search_qui_quoi">
<div class="input-container "> <label class="not-visible required" for="quoiqui">Saisir vos termes de recherche, par exemple un type de service</label><div class="pjinputerase" data-pjinputerase='{"eraseSel":"i"}'>
<i role="button" tabindex="0" class="icon icon-fermer" title="Vider le champ"></i>
<input type="text" id="quoiqui" name="quoiqui" required="required" data-pjsearchctx-form="{&quot;key&quot;:&quot;quoiqui&quot;}" tabindex="1" placeholder="De quoi avez-vous besoin ?" data-pjtoggleclass="{&quot;klass&quot;:&quot;hidden&quot;,&quot;on&quot;:&quot;16i&quot;, &quot;sel&quot;:&quot;.pj_search_qui_quoi .pj-form-errors&quot;,&quot;force&quot;:1}" data-pjacqqgeo='{"ariaLiveTarget":"#autocomplete-notice","max_his":2,"max_tot":5,"max_nongeo":2,"appendTo":"#form_motor","template":"autocomplete_qq","containerClass":"autocomplete-suggestions acqq","algolia":{"appId":"DSK3UFAXUT","apiKey":"30a9c866c7245bafc39b9d3612ca1a95","apiIndexes":{"etab":"PROD_EtabPub_v2","quiQuoi":"PROD_QuiQuoiPub"},"apiSearchParams":{"ruleContexts":["autocompletion_bichamp"]}},"insightEventName":"acqqgeo","autoRequestGeoloc":0,"triggerAcItem":1}' />
</div>
</div>
</div>
<div class="pj_search_ou_container">
<div class="pj_search_ou">
<span class="icon-geolocalisation"></span>
<div class="input-container "> <label class="not-visible required" for="ou">Saisir la localité</label><div class="pjinputerase" data-pjinputerase='{"eraseSel":"i"}'>
<i role="button" tabindex="0" class="icon icon-fermer" title="Vider le champ"></i>
<input type="text" id="ou" name="ou" required="required" data-pjinputhiddenempty="{&quot;sel&quot;:&quot;#idOu&quot;}" data-pjsearchctx-form="{&quot;key&quot;:&quot;ou&quot;}" tabindex="2" placeholder="Adresse, quartier, ville, département" data-pjtoggleclass="{&quot;klass&quot;:&quot;hidden&quot;,&quot;on&quot;:&quot;16i&quot;, &quot;sel&quot;:&quot;.pj_search_ou .pj-form-errors&quot;,&quot;force&quot;:1}" data-pjacou='{"ariaLiveTarget":"#autocomplete-notice","max_his":2,"max_tot":5,"appendTo":"#form_motor","template":"autocomplete_ou","containerClass":"autocomplete-suggestions acou","algolia":{"appId":"DSK3UFAXUT","apiKey":"30a9c866c7245bafc39b9d3612ca1a95","apiIndexes":{"ou":"PROD_OuPub"}},"showNoSuggestionNotice":false,"autoSelectFirst":false,"autour_de_moi_libelle_init":"O\u00f9 : Autour de moi","autour_de_moi_libelle":"Autour de moi","displayGeolocRequest":1,"autour_de_moi":1,"autour_de_moi_only_empty":0}' />
</div>
</div>
</div>
<div class="actions">
<button title="Trouver" type="submit" tabindex="3" data-pjstats='{"idTag":"TROUVER","pjscript":"window.sessionStorage.setItem(&#039;pjstats-idpagePrec&#039;, pjstatVars.idRequete);window.sessionStorage.setItem(&#039;pjstats-actionpagePrec&#039;, &#039;TROUVER&#039;);tag.click.send({elem:{},level2:{%xtn2},name:&#039;trouver&#039;,chapter1:&#039;FORMULAIRE_PJ&#039;,chapter2:&#039;fdpro&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}' class="button large-button  btn btn_accident icon"><i class="icon icon-search"></i><span class="value">Lancer la recherche</span></button>
</div>
</div>
<div id="recommandations"></div>
</div>
<div class="input-hidden">
<input type="hidden" id="univers" name="univers" value="pagesjaunes" />
</div><div class="input-hidden">
<input type="hidden" id="idOu" name="idOu" data-default_value="" />
</div></form>
<script>
            ys.$("#quoiqui").pjInputSearchContext();

                            ys.$("#ou").pjInputSearchContext();
                    </script>
<script id="template-no-sugg-ou" type="text/html">
        <div>
            <div class="autocomplete-no-suggestion">
                Zone géographique non reconnue
            </div>
        </div>
    </script>
<script id="autocomplete_ou" type="text/template">
        
    
                <div>
                    {{#geoloc}}
                        <div data-pjstats='{"idTag":"AC-GEOLOC-ACTIVER","genreBloc":"7","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;ac_geoloc_demander&#039;,chapter1:&#039;FORMULAIRE_PJ&#039;,chapter2:&#039;HP&#039;,chapter3:&#039;monochamp&#039;,type:&#039;navigation&#039;,customObject:{}});"}'
                             class="autocomplete-suggestion ac-item-geoloc pj-on-click"
                             data-pjajaxgeoloc='{"url":"/ajax/geoloc", "data":{"univers": "pagesjaunes" } }'
                             >
                            Autour de moi
                        </div>
                    {{/geoloc}}
                    {{#zone_definie_par_la_carte}}
                        <div class="autocomplete-suggestion zone_definie_par_la_carte" data-index="{{index}}">
                            <span data-pjstats="{'idTag':'OU-zone_definie_par_la_carte'}"></span>Zone définie par la carte
                        </div>
                    {{/zone_definie_par_la_carte}}
                    {{#autourdemoi}}
                        <div class="autocomplete-suggestion autourdemoi" data-index="{{index}}">
                            <span data-pjstats="{'idTag':'OU-AUTOURDEMOI'}"></span>Autour de moi
                        </div>
                    {{/autourdemoi}}
                    {{#historique}}
                        <div class="autocomplete-suggestion historique" data-index="{{index}}">
                            {{{highlightLibelle}}}
                        </div>
                    {{/historique}}
                    {{#algolia}}
                        <div class="autocomplete-suggestion algolia" data-index="{{index}}">
                            {{{highlightLibelle}}}
                        </div>
                    {{/algolia}}
                </div>
            
    
        </script>
<script id="autocomplete_qq" type="text/template">
                    <div>
                        {{#historique}}
                            
        <div class="autocomplete-suggestion historique {{#codeEtab}}geo{{/codeEtab}}"
    {{#type_index}}data-type-index="{{type_index}}"
    {{/type_index}} data-index="{{index}}"
    {{^codeEtab}} data-pjsetfocus='{"ou":"#ou", "onlyifempty":"1", "pjaccoreTrigger":"1"}'{{/codeEtab}}
>

    
        {{#codeEtab}}
            <button data-pjstats='{"idTag":"PRO-AC-GEO","pjscript":"window.sessionStorage.setItem(&#039;pjstats-idpagePrec&#039;, pjstatVars.idRequete);window.sessionStorage.setItem(&#039;pjstats-actionpagePrec&#039;, &#039;PRO-AC&#039;);tag.click.send({elem:{},level2:{%xtn2},name:&#039;denom_exacte&#039;,chapter1:&#039;FORMULAIRE_PJ&#039;,chapter2:&#039;autocompletion&#039;,chapter3:&#039;info&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'
                class="ac-btn"
                type="submit"
                form="form_motor_pagesjaunes">

                <div class="ac-img-container">
                    {{#visuel_url}}<img class="ac-img" src="{{visuel_url}}" alt="" />{{/visuel_url}}
                    {{^visuel_url}}<span class="icon-repli_image2"></span>{{/visuel_url}}
                </div>

                <div class="ac-other-container">
                    <span class="ac-highlight">{{#activite}}<span class="ac-activite">{{{activite}}}</span> {{/activite}}{{{highlightLibelle}}}{{#rubrique}}<span class="ac-rubrique">{{rubrique.libelle}}</span>{{/rubrique}}</span>
                    {{#adresse}}<span class="ac-adresse">{{adresse.rgu.libelle}}</span>{{/adresse}}
                </div>
                
            </button>
        
        {{/codeEtab}}

        {{^codeEtab}}
            {{{highlightLibelle}}}
        {{/codeEtab}}
    
</div>        
                        {{/historique}}
                        {{#algolia}}
                            
        <div class="autocomplete-suggestion algolia {{#codeEtab}}geo{{/codeEtab}}"
    {{#type_index}}data-type-index="{{type_index}}"
    {{/type_index}} data-index="{{index}}"
    {{^codeEtab}} data-pjsetfocus='{"ou":"#ou", "onlyifempty":"1", "pjaccoreTrigger":"1"}'{{/codeEtab}}
>

    
        {{#codeEtab}}
            <button data-pjstats='{"idTag":"PRO-AC-GEO","pjscript":"window.sessionStorage.setItem(&#039;pjstats-idpagePrec&#039;, pjstatVars.idRequete);window.sessionStorage.setItem(&#039;pjstats-actionpagePrec&#039;, &#039;PRO-AC&#039;);tag.click.send({elem:{},level2:{%xtn2},name:&#039;denom_exacte&#039;,chapter1:&#039;FORMULAIRE_PJ&#039;,chapter2:&#039;autocompletion&#039;,chapter3:&#039;info&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'
                class="ac-btn"
                type="submit"
                form="form_motor_pagesjaunes">

                <div class="ac-img-container">
                    {{#visuel_url}}<img class="ac-img" src="{{visuel_url}}" alt="" />{{/visuel_url}}
                    {{^visuel_url}}<span class="icon-repli_image2"></span>{{/visuel_url}}
                </div>

                <div class="ac-other-container">
                    <span class="ac-highlight">{{#activite}}<span class="ac-activite">{{{activite}}}</span> {{/activite}}{{{highlightLibelle}}}{{#rubrique}}<span class="ac-rubrique">{{rubrique.libelle}}</span>{{/rubrique}}</span>
                    {{#adresse}}<span class="ac-adresse">{{adresse.rgu.libelle}}</span>{{/adresse}}
                </div>
                
            </button>
        
        {{/codeEtab}}

        {{^codeEtab}}
            {{{highlightLibelle}}}
        {{/codeEtab}}
    
</div>        
                        {{/algolia}}
                    </div>
                    </script>
<div id="autocomplete-notice" class="screenreader" aria-live="polite"></div>
</div>
<a class="close-moteur pj-lb pj-link" title="Fermer le moteur de recherche" data-pjtoggleclass='{"klass":"trigger-moteur","sel":"body"}' href="#" data-pjlb='{"url":"amF2YXNjcmlwdDo=","ucod":"b64u8"}'>Annuler</a>
</div>
<ul class="metanav-ul closed" id="metanav-menu">
<li class="metanav_navigation metanav-n0 metanav-pagesjaunes">
<a id="metanav-lien-pj" class="actif pj-link" href="https://www.pagesjaunes.fr/" data-pjstats='{"idTag":"SHE-O-YES","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;pages_jaunes&#039;,chapter1:&#039;SUPER_HEADER&#039;,chapter2:&#039;FICHE_DETAILLE&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>
<span class="icon-pagesjauneslogo"></span>
<span class="screenreader">PagesJaunes</span>
</a>
</li>
<li class="metanav_navigation metanav-n1 metanav-pagesblanches">
<a id="metanav-lien-pb" class=" pj-link" href="https://www.pagesjaunes.fr/pagesblanches" data-pjstats='{"idTag":"SHE-O-PB","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;pages_blanches&#039;,chapter1:&#039;SUPER_HEADER&#039;,chapter2:&#039;FICHE_DETAILLE&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>
<span class="icon-pagesblanches"></span>
<span class="screenreader">PagesBlanches</span>
</a>
</li>
<li class="metanav_navigation metanav-n2 metanav-annuaireinverse">
<a id="metanav-lien-annuaire-inverse" class=" pj-link" href="https://www.pagesjaunes.fr/annuaireinverse" data-pjstats='{"idTag":"SHE-O-AI","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;annuaire_inverse&#039;,chapter1:&#039;SUPER_HEADER&#039;,chapter2:&#039;FICHE_DETAILLE&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>
<span class="icon-annuaireinverse"></span>
<span class="screenreader">Annuaire Inversé</span>
</a>
</li>
<li class="metanav_eboutique">
<a id="metanav-eboutique" class="button btn btn_primary pj-link" target="eboutique" href="https://www.solocal.com/landing/inscription-pagesjaunes?utm_source=PJ&amp;utm_medium=LP&amp;utm_campaign=LP_inscription_PJ&amp;utm_content=Header" data-pjstats='{"idTag":"SHE-O-EBOUTIQUE","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;Eboutique&#039;,chapter1:&#039;SUPER_HEADER&#039;,chapter2:&#039;FICHE_DETAILLE&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>
<span class="value">Vous êtes un professionnel&thinsp;?</span>
</a>
</li>
<li class="metanav_connexion" id="menu_connexion">
<div class="pj-on-autoload" data-pjajax='{"autoload":1,"url":"/pros/ajax/user_profile_show"}'>
</div>
<button aria-controls="menu_burger_nonconnecte" aria-expanded="false" data-pjdropdown='{"sel":"#menu_burger_nonconnecte","klass":"closed","reverseClass":"true"}' class="button visible_desktop_fusion burger_nonconnecte btn btn_tertiary normal-button">
<span class="icon icon-avatar"></span>
<span class="value">Mon compte</span>
<span class="screenreader">Connexion</span>
</button>
<ul id="menu_burger_nonconnecte" class="closed">
<li>
<a id="metanav-lien-se-connecter" data-pjpopin='{"ajax": {"url":"/pros/popin_login"}}' class="pj-lb pj-link" href="#" data-pjlb='{"url":"L3Byb3MvbG9naW4=","ucod":"b64u8"}' data-pjstats='{"idTag":"SHE-CU-SECONNECTER","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;se_connecter&#039;,chapter1:&#039;SUPER_HEADER&#039;,chapter2:&#039;FICHE_DETAILLE&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'> <span class="icon icon-avatar"></span>
<span class="value">Se connecter</span>
</a>
</li>
<li>
<a id="metanav-lien-creer-compte" data-pjpopin='{"ajax": {"url":"/pros/registration/"}}' class="pj-lb pj-link" href="#" data-pjlb='{"url":"L3Byb3MvcmVnaXN0cmF0aW9uLw==","ucod":"b64u8"}' data-pjstats='{"idTag":"SHE-CU-CREER-COMPTE","pjscript":"tag.click.send({elem:{},level2:6,name:&#039;creer_compte&#039;,chapter1:&#039;SUPER_HEADER&#039;,chapter2:&#039;FICHE_DETAILLE&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Créer un compte</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<main id="main" role="main" class="main-content-container wrapper clearfix">
<a title="Voir les résultats Entreprises d&#039;emballage, de conditionnement à Chassieu" class="hidden-phone hidden-tablet link-buttoned retour-lr pj-link" data-pjsearchctx-ariane='{"text":"breadcrumb","url":"technicalUrl","pjstats":"stats","klass":"hidden-phone hidden-tablet link-buttoned retour-lr pj-link","text_selector":".value"}' href="/annuaire/chassieu-69/conditionnement" data-pjstats='{"idTag":"VERS-LR-ACTIVITE-LOCALITE","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;vers_activite_locvalite&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;retour_lr&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>
<span>
<i class="icon icon-lt-arrow-left"></i>
<span class='value'>Voir les résultats Entreprises d&#039;emballage, de conditionnement à Chassieu</span>
</span>
</a>
<div id="photosVideos" class="rich-medias with-no-medias medias   ugc-no-media" tabindex="0">
<div class="rich-medias-ugc ">
<p>Connaissez-vous ce professionnel ?</p>
<a title="Ajouter une photo pour ce professionnel" class="btn btn_tertiary  pj-lb pj-link" href="#" data-pjlb='{"url":"L2NvbnRyaWJ1dGlvbi9waG90b3MvMDg1MDc4MTM=","ucod":"b64u8"}' data-pjstats='{"idTag":"PUSH-UGC-PHOTO-AJOUTER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;ajouter_photo&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;push&#039;,chapter3:&#039;ugc&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<i class="icon hidden icon-ajout_photo"></i>
<span class="value">Ajouter une photo</span>
</a>
</div>
</div>
<div class="main-content pj-on-autoload" data-pjsethisto='{"data": {"fd": {"code_etab": "08507813"
            , "code_rubrique": "40051600"              , "code_localite": "06905100"  } }}'>
<section class="inscription " id="inscription">
<div class="pousseur-header"></div>
<div id="teaser-header" class="pj-on-autoload teaser-header">
<div class="row">
<div class="col-sm-7 col-md-8">
 <div class="header-main-infos">
<div class="denom">
<h1 class="noTrad no-margin">Logigones</h1>
</div>
<div class="zone-activites marg-btm-xs">
<div class="teaser-rub">
<span class="activite">Entreprises d&#039;emballage, de conditionnement</span>,&nbsp;<a title="Services, conseils en logistique" class="activite pj-lb pj-link" data-pjsearchctx-sethref="" href="#" data-pjlb='{"url":"L3Byb3MvMDg1MDc4MTM\/Y29kZV9sb2NhbGl0ZT0wNjkwNTEwMCZjb2RlX3J1YnJpcXVlPTY2MTU0NDAw","ucod":"b64u8"}' data-pjstats='{"idTag":"ACTIVITE-NONCONSULTE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;autre_activite&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,chapter3:&#039;generique&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>Services, conseils en logistique</a> </div>
</div>
<div class="zone-avis-horaires">
<a title="Permet d&#039;accéder au formulaire pour écrire un avis" class="lien-avis pj-lb pj-link" href="#" data-pjlb='{"url":"L2NvbnRyaWJ1dGlvbi9hdmlzLzA4NTA3ODEzP2NvZGVSdWJyaXF1ZT00MDA1MTYwMA==","ucod":"b64u8"}' data-pjstats='{"idTag":"TEASER-AVIS-ECRIRE","genreBloc":"6","pjscript":"window.sessionStorage.setItem(&#039;pjstats-posClic&#039;, &#039;{%pjstats.pos}&#039;);tag.click.send({elem:{},level2:{%xtn2},name:&#039;avis_ecrire&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;teaser&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>Écrire un avis</a>
<div id="bloc-ouverture" class="pj-on-autoload" data-pjajax='{
                                            "url":"/pros/ajax/ouvert_maintenant/08507813?code_rubrique=40051600"
                                        }'></div>
</div>
</div>
</div>
<div class="col-sm-5 col-md-4 zone-actions-partage">
<div class="barre-outils">
<h2 class="not-visible no-margin">Outils</h2>
<div id="outils-top" class="bar-outils-top">
<div class="coordonnees-cqfd outils-links">
<a class="btn btn_ico_only btn_ghost_1 pj-link" data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/cqfd?open_tab=step1","data":{"epj":"08507813","codeRubrique":"40051600"}},"classes":{"popin":{"toggle":"pjpopin-on","closer":"pjpopin-closer"}}}' href="javascript:" data-pjstats='{"idTag":"CQFD-COORDONNEES","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;modifier_coordonnees&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;cqfd&#039;,chapter3:&#039;{%pjstats.zone}&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'> <span class="icon icon-crayon"></span>
<span class="value">Modifier les coordonées</span>
</a>
</div>
<div class="share-link outils-links">
<button data-pjstats='{"idTag":"PARTAGER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;partager&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;outils&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' aria-controls="choiceList" aria-expanded="false" data-pjdropdown='{"klass":"trigger-share","sel":"#choiceList"}' class="button normal-button  btn_ico_only btn btn_ghost_1"><i class="icon icon-share"></i><span class="value">Partager</span></button>
<div id="choiceList" class="btns-share bottom">
<a title="Partager par SMS" class="link-partage-sms pj-link" data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/partager_fd\/sms?activite=entreprises%20d%27emballage,%20de%20conditionnement&amp;label=Logigones%20entreprises%20d%27emballage,%20de%20conditionnement&amp;denomination=Logigones&amp;localite=Chassieu&amp;telephone=04%2072%2079%2013%2013&amp;codeEtablissement=08507813"}}' href="#" data-pjstats='{"idTag":"PARTAGER-SMS","type":"FICHE-DETAILLEE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;partager_par_sms&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;outils&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'> <span class="icon icon-partage_sms"></span>
<span class="value">Partager par SMS</span>
</a>
<a title="Partager par Mail" class="link-partage-mail pj-link" data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/partager_fd\/mail?codeEtablissement=08507813&amp;label=Logigones%20%28entreprises%20d%27emballage,%20de%20conditionnement%29"}}' href="#" data-pjstats='{"idTag":"PARTAGER-MAIL","type":"FICHE-DETAILLEE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;partager_par_mail&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;outils&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'> <span class="icon icon-email"></span>
<span class="value">Partager par Mail</span>
</a>
<a title="Partager sur Facebook nouvelle fenêtre" class="link-partage-facebook pj-lb pj-link" target="_blank" href="#" data-pjlb='{"url":"aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci9zaGFyZXIucGhwP3U9aHR0cHM6Ly93d3cucGFnZXNqYXVuZXMuZnIvcHJvcy8wODUwNzgxMyZ0PWh0dHBzOi8vd3d3LnBhZ2VzamF1bmVzLmZyL3Byb3MvMDg1MDc4MTM=","ucod":"b64u8"}' data-pjstats='{"idTag":"PARTAGER-FACEBOOK","type":"FICHE-DETAILLEE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;partager_par_facebook&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;outils&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' rel="noopener"> <span class="icon icon-facebook"></span>
<span class="value">Partager sur Facebook</span>
</a>
<a title="Partager sur Twitter nouvelle fenêtre" class="link-partage-twitter pj-lb pj-link" target="_blank" href="#" data-pjlb='{"url":"aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ\/dGV4dD1odHRwczovL3d3dy5wYWdlc2phdW5lcy5mci9wcm9zLzA4NTA3ODEz","ucod":"b64u8"}' data-pjstats='{"idTag":"PARTAGER-TWITTER","type":"FICHE-DETAILLEE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;partager_par_twitter&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;outils&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' rel="noopener"> <span class="icon icon-twitter"></span>
<span class="value">Partager sur Twitter</span>
</a>
<a title="Partager sur LinkedIn nouvelle fenêtre" class="link-partage-linkedin pj-lb pj-link" target="_blank" href="#" data-pjlb='{"url":"aHR0cDovL3d3dy5saW5rZWRpbi5jb20vc2hhcmVBcnRpY2xlP21pbmk9dHJ1ZSZ1cmw9aHR0cHM6Ly93d3cucGFnZXNqYXVuZXMuZnIvcHJvcy8wODUwNzgxMw==","ucod":"b64u8"}' data-pjstats='{"idTag":"PARTAGER-LINKEDIN","type":"FICHE-DETAILLEE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;partager_par_linkedin&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;outils&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' rel="noopener"> <span class="icon icon-linkedin"></span>
<span class="value">Partager sur LinkedIn</span>
</a>
</div>
</div>
<div class="favoris-link outils-links">
<script>
            routes.pagesjaunes_update_favoris = '/pros/ajax/favoris/refresh';
        </script>
<div id="bloc-favoris" class="bloc-favoris">
<a class="button btn-ajouter-favoris pj-on-scan pj-lb pj-link  pj-lb pj-link" title="Ajouter ce pro à vos favoris" data-pjajax='{"url":"\/pros\/favoris\/ajout?codeEpj=08507813&amp;codeContexte=FD&amp;codeRubrique=40051600&amp;designation=&amp;idLocalite=L06905100&amp;idComponent=&amp;withLabel=1&amp;_token=e9d401f4.R-n-YN0iKzo_GDKe8Ux0VonoG_9Bd7_sZ2PGXRu9C_c.E4GKJulScwxNWXfuvA4tG8faTJMkJIi_Di6qKS3xR6gvxM8rsXhfeXNqUQ"}' data-pjtoggleclass='{"klass": ""}' href="#" data-pjlb='{"url":"amF2YXNjcmlwdDo=","ucod":"b64u8"}' data-pjstats='{"idTag":"FAVORIS-AJOUTER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;favoris_ajouter&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;favoris&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="icon icon-favori-vide"></span>
<span class="value">Ajouter ce pro aux favoris</span>
</a>
</div>
<span class="pj-on-autoload trigger-favoris" data-pjajax='{
                "url":"/pros/ajax/favoris_bouton/",
                "type": "POST",
                "data" : {
                    "favoris" : "eyJmYXZvcmkiOnsiY29kZUVwaiI6IjA4NTA3ODEzIiwiY29kZVJ1YnJpcXVlIjoiNDAwNTE2MDAiLCJjb2RlQ29udGV4dGUiOiJGRCIsImRlc2lnbmF0aW9uIjoiIiwiaWRMb2NhbGl0ZSI6IkwwNjkwNTEwMCJ9LCJmYXZvcmlSZWNoZXJjaGUiOnsiY29kZUVwaiI6IjA4NTA3ODEzIiwiY29kZXNSdWJyaXF1ZXMiOlsiNDAwNTE2MDAiXSwiZGVzaWduYXRpb25zIjpbXSwiaWRzTG9jYWxpdGVzIjpbIkwwNjkwNTEwMCJdfX0="
                }
        }'></span>
</div>
</div>
</div>
</div>
</div>
<div class="teaser-header-bottom" data-pjscrollclass='{"scrollEl":".teaser-footer", "to":"body", "deltaSel":".metanav", "klass":"scroll-header scroll-nav", "deltaSelInverted":"true", "inverted":"true"}'></div>
</div>
<div id="ancre-nav" class="ancre-nav clearfix">
<a title="Aller à la partie Présentation" class="ancre-btn-1 ancre-nav-active pj-link" tabindex="0" data-pjscrollclass='{"scrollEl":"#ancre-nav-description","klass":"ancre-nav-active","deltaSel":"#ancre-nav, .scroll-header #teaser-header, .rich-medias","deltaSelInverted":true,"inverted":true}' data-pjscrollto='{"to":"#photosVideos","delta":{"sel":"#ancre-nav, .scroll-header #teaser-header"},"scrollto_opt":{"easing":"swing"},"duration":800}' data-pjtoggleclass="" data-pjsetfocus='{"ou":"#photosVideos"}' href="#photosVideos" data-pjstats='{"idTag":"MENU-VOIR-PRESENTATION","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;menu_voir_presentation&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="value">Présentation</span>
</a>
<a title="Aller à la partie Horaires" class="ancre-btn-4  pj-link" tabindex="0" data-pjscrollclass='{"scrollEl":"#zone-informations-pratiques","klass":"ancre-nav-active","deltaSel":"#ancre-nav, .scroll-header #teaser-header","deltaSelInverted":true,"inverted":true}' data-pjscrollto='{"to":"#zoneHoraires","delta":{"sel":"#ancre-nav, .scroll-header #teaser-header"},"scrollto_opt":{"easing":"swing"},"duration":800}' data-pjtoggleclass="" data-pjsetfocus='{"ou":"#zoneHoraires"}' href="#zoneHoraires" data-pjstats='{"idTag":"MENU-VOIR-INFOS-HORAIRES","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;menu_voir_infos_horaires&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="value">Horaires</span>
</a>
<a title="Aller à la partie Avis" class="ancre-btn-6  pj-link" tabindex="0" data-pjscrollclass='{"scrollEl":"#ancreBlocAvis","klass":"ancre-nav-active","deltaSel":"#ancre-nav, .scroll-header #teaser-header","deltaSelInverted":true,"inverted":true}' data-pjscrollto='{"to":"#blocAvis","delta":{"sel":"#ancre-nav, .scroll-header #teaser-header"},"scrollto_opt":{"easing":"swing"},"duration":800}' data-pjtoggleclass="" data-pjsetfocus='{"ou":"#blocAvis"}' href="#blocAvis" data-pjstats='{"idTag":"MENU-VOIR-AVIS","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;menu_voir_avis&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="value">Avis</span>
</a>
<a title="Aller à la partie Contact" class="ancre-btn-7  pj-link" tabindex="0" data-pjscrollclass='{"scrollEl":"#blocCoordonnees","klass":"ancre-nav-active","deltaSel":"#ancre-nav, .scroll-header #teaser-header","deltaSelInverted":true,"inverted":true}' data-pjscrollto='{"to":"#ancreBlocCoordonnees","delta":{"sel":"#ancre-nav, .scroll-header #teaser-header"},"scrollto_opt":{"easing":"swing"},"duration":800}' data-pjtoggleclass='{"klass":" show-numero-all", "sel":"body", "force":"1" }' data-pjsetfocus='{"ou":"#ancreBlocCoordonnees"}' href="#ancreBlocCoordonnees" data-pjstats='{"idTag":"MENU-VOIR-CONTACT","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;menu_voir_contact&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="value">Contact</span>
</a>
<a title="Aller à la partie Infos INSEE" class="ancre-btn-8  pj-link" tabindex="0" data-pjscrollclass='{"scrollEl":"#end-zoneB2B","klass":"ancre-nav-active","deltaSel":"#ancre-nav, .scroll-header #teaser-header","deltaSelInverted":true,"inverted":true}' data-pjscrollto='{"to":"#end-zoneB2B","delta":{"sel":"#ancre-nav, .scroll-header #teaser-header"},"scrollto_opt":{"easing":"swing"},"duration":800}' data-pjtoggleclass="" data-pjsetfocus='{"ou":"#end-zoneB2B"}' href="#end-zoneB2B" data-pjstats='{"idTag":"MENU-VOIR-B2B","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;menu_voir_infos_b2b&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="value">Infos INSEE</span>
</a>
</div>
<div class="pousseur-header-nav"></div>
<div class="pousseur-header-marge"></div>
<div class="content-fd clearfix">
<div class="colonne-gauche">
<div id="teaser-footer" class="teaser-footer fd-bloc">
<div>
<div class="zone-coordonnees">
<div class="zone-fantomas">
<a title="Afficher le N°" class="fantomas btn hidden-phone btn_ico_left btn_tertiary pj-lb pj-link" data-pjhistofantomas='{"data":"08507813"}' data-pjremarketing='{"action":"secondClick","code_sollicitation":"FANTOMAS"}' data-pjtoggleclass='{
            "klass":" show-numero-all",
            "sel":"body",
            "force":"1"
        }' href="#" data-pjlb='{"url":"amF2YXNjcmlwdDo=","ucod":"b64u8"}' data-pjstats='{"idTag":"CONTACTER-PAR-TELEPHONE-TEASER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;contacter_par_telephone&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;teaser&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'> <span class="icon icon-phone"></span>
<span class="value">Afficher le numéro</span>
</a>
<div class="num-container teaser-item black-icon ">
<span class="nb-phone">
<span class="num-tel-label"><i class="icon icon-phone"><span class="screenreader">Numéro de Téléphone</span></i></span>
<span class="coord-numero noTrad">04 72 79 13 13</span>
<span class="coord-numero-mobile noTrad">
<a title="Appeler 04 72 79 13 13" data-pjremarketing='{"action":"secondClick","code_sollicitation":"APPEL"}' class="btn btn_tertiary pj-lb pj-link" href="#" data-pjlb='{"url":"dGVsOjA0NzI3OTEzMTM=","ucod":"b64u8"}' data-pjstats='{"idTag":"TEASER-APPELER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;appeler_phone_to&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;teaser&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
04 72 79 13 13
</a>
</span>
</span>
</div>
</div>
<a id="ancreContacterParMail" title="Contacter par mail" class="btn btn_tertiary btn_mail btn_ico_left pj-lb pj-link" data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/contacter_par_mail?code_rubrique=40051600&amp;code_etablissement=08507813&amp;nouvelle_gamme=1&amp;code_localite=06905100"}}' data-pjanchor='{"actions":{"action":"pjpopin"}}' href="#" data-pjlb='{"url":"amF2YXNjcmlwdDo=","ucod":"b64u8"}' data-pjstats='{"idTag":"CONTACTER-PAR-MAIL","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;contacter_par_mail&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;bar&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'> <span class="icon icon-email"></span>
<span class="value">Contacter par mail</span>
</a>
<div class="address-container marg-btm-s"><a title="Ouvrir la carte pour géolocaliser ce pro" class="teaser-item black-icon address streetAddress clearfix map-click-zone pj-lb pj-link" data-pjsearchctx-sethref="" href="#" data-pjlb='{"url":"L2NhcnRlP2NvZGVfZXRhYmxpc3NlbWVudD0wODUwNzgxMyZjb2RlX2xvY2FsaXRlPTA2OTA1MTAwJmNvZGVfcnVicmlxdWU9NDAwNTE2MDA=","ucod":"b64u8"}' data-pjstats='{"idTag":"ADRESSE-PRO","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;adresse&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;teaser&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'><i class="icon icon-poi"><span class="screenreader">Localisation</span></i><span class="noTrad">25 <span class="noTrad">r Frères Lumière</span></span><span class="noTrad">, 69680</span><span class="noTrad"> Chassieu</span></a><span>&nbsp;&nbsp;-&nbsp;&nbsp;</span><a title="Itinéraire" class="btnCTAYaller  pj-lb pj-link" data-pjremarketing='{"action":"firstClick"}' data-pjsearchctx-sethref="" href="#" data-pjlb='{"url":"L2NhcnRlP2NvZGVfZXRhYmxpc3NlbWVudD0wODUwNzgxMyZjb2RlX2xvY2FsaXRlPTA2OTA1MTAwJmNvZGVfcnVicmlxdWU9NDAwNTE2MDAjaXRpbmVyYWlyZQ==","ucod":"b64u8"}' data-pjstats='{"idTag":"Y-ALLER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;y_aller&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;bar&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'><span class="icon icon-"></span><span class="value">Y aller</span></a></div><div class="lvs-container marg-btm-s"><a title="Site internet du professionnel nouvelle fenêtre" target="_blank" class="teaser-item black-icon pj-lb pj-link" href="#" data-pjlb='{"url":"aHR0cDovL3d3dy5sb2dpZ29uZXMuY29t","ucod":"b64u8"}' data-pjstats='{"idTag":"TEASER-VOIR-SITE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;voir_site_web&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;teaser&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' rel="noopener"><span class="icon icon-lien"></span><span class="value">http://www.logigones.com</span></a></div>
<div class="more-coord marg-btm-s">
<button type="button" title="Aller à la partie Contact" data-pjstats='{"idTag":"TEASER-PLUS-COORDONNEES","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;plus_de_coordonnes&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;teaser&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' data-pjtoggleclass="{
                        &quot;klass&quot;:&quot; show-numero-all&quot;,
                        &quot;sel&quot;:&quot;body&quot;,
                        &quot;force&quot;:&quot;1&quot;
                    }" data-pjscrollto='{"to":"#blocCoordonnees","delta":{"sel":"#ancre-nav, .scroll-header #teaser-header"},"scrollto_opt":{"easing":"swing"},"duration":800}' class="button normal-button  teaser-item black-icon pj-link"><i class="icon icon-plus"></i><span class="value">Voir plus de coordonnées</span></button>
</div>
</div>
</div>
</div>
<div id="teaser-description" class="teaser-description fd-bloc">
<p class="bloc-maj">
<a title=" nouvelle fenêtre" class="link-push-ac pj-lb pj-link" target="_blank" href="#" data-pjlb='{"url":"aHR0cHM6Ly9vZmZyZXMuc29sb2NhbC5jb20vbHAtbW9kaWZpY2F0aW9uLXBqLz91dG1fc291cmNlPVBKJnV0bV9tZWRpdW09TFAmdXRtX2NhbXBhaWduPUxQX21vZGlmaWNhdGlvbl9QSiZ1dG1fY29udGVudD1GRA==","ucod":"b64u8"}' data-pjstats='{"idTag":"PUSH-AGC","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;push_agc{%pjstats.contexte}&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' rel="noopener">
<span class="value">C&#039;est mon entreprise, <strong>je mets à jour mes infos.</strong></span>
</a>
</p>
<div class="maj-date txt_xs"></div></div>
<div id="end-ancrePresentations" data-pjscrollclass='{"deltaSel": ".metanav","deltaSelInverted": true,"scrollEl":"#end-ancrePresentations","klass":"ancre-nav-active", "removeonly":1, "to":".ancre-btn-1"}'></div>
<div id="end-bloc-info" data-pjscrollclass='{"deltaSel": ".nav_obs","deltaSelInverted": true,"scrollEl":"#end-bloc-info","klass":"ancre-nav-active", "removeonly":true, "to":".ancre-btn-3, .ancre-btn-2,.ancre-btn-1"}'>
</div>
<article id="zone-info" class="zone-info">
<div class="zone-produits-presta-services-marques fd-bloc">
<div class="ligne prestations marg-btm-m generique">
<h2 class="marg-btm-s">Prestations </h2>
<ul class="list-v clearfix">
<li class="col-sm-6 marg-btm-s"><span>Cerclage</span></li>
<li class="col-sm-6 marg-btm-s"><span>Packaging</span></li>
<li class="col-sm-6 marg-btm-s"><span>Etiquetage</span></li>
<li class="col-sm-6 marg-btm-s"><span>Emballage express</span></li>
</ul>
</div>
<div class="ligne produits">
<h2>Produits</h2>
<ul class="clearfix list-l">
<li class="col-sm-6 marg-btm-s"><span>Emballage carton</span></li>
</ul>
</div>
<div class="services-cqfd">
<a data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/cqfd?open_tab=step3","data":{"epj":"08507813","codeRubrique":"40051600"}},"classes":{"popin":{"toggle":"pjpopin-on","closer":"pjpopin-closer"}}}' href="javascript:" data-pjstats='{"idTag":"CQFD-SERVICES","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;modifier_services&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;cqfd&#039;,chapter3:&#039;{%pjstats.zone}&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' class="pj-link">Cette liste de services est incomplète ? <strong>Je suggère une modification.</strong></a>
</div>
</div>
<div id="zone-informations-pratiques" class="zone-informations-pratiques fd-bloc">
<div id="zoneHoraires" data-pjscrollto='{"to":".zone-informations-pratiques","delta":{"sel":".metanav"}}' data-pjanchor='{"actions":[{"action":"pjscrollto"}]}' tabindex="0"></div>
<h2>Informations pratiques</h2>
<div class="row">
<div class="col-sm-12 col-md-6 zone-info-horaires">
<h3 class="marg-btm-s">Horaires
</h3>
<div id="bloc-horaires" class="bloc-horaires">
<div id="horairesJourContainer" class="marg-btm-s horairesJourContainer">
<div role="button" tabindex="0" class="toogle horairesJour" data-pjdropdown='{"sel":".infos-horaires .liste-horaires-principaux", "klass":"hidden", "reverseClass":true}' aria-controls="infos-horaires">
<ul class="liste-horaires-principaux">
<li class="horaire-ouvert">
<p class="horaire-jour"><strong>Lundi</strong> </p>
</li>
</ul>
 <span class="btn btn_ghost_2 toogle-more not-popin">
<i class="icon icon-lt-arrow-down"></i>
</span>
<span class="btn btn_ghost_2 toogle-less not-popin">
<i class="icon icon-lt-arrow-up"></i>
</span>
</div>
</div>
<div id="infos-horaires" class="infos-horaires">
<ul class="hidden liste-horaires-principaux">
<li class="horaire-ouvert">
<p>Lundi</p>
<ul class="liste">
<li>
<span class="horaire">
08h30 - 18h00
</span>
</li>
</ul>
</li>
<li class="horaire-ouvert">
<p>Mardi</p>
<ul class="liste">
<li>
<span class="horaire">
08h30 - 18h00
</span>
</li>
</ul>
</li>
<li class="horaire-ouvert">
<p>Mercredi</p>
<ul class="liste">
<li>
<span class="horaire">
08h30 - 18h00
</span>
</li>
</ul>
</li>
<li class="horaire-ouvert">
<p>Jeudi</p>
<ul class="liste">
<li>
<span class="horaire">
08h30 - 18h00
</span>
</li>
</ul>
</li>
<li class="horaire-ouvert">
<p>Vendredi</p>
<ul class="liste">
<li>
<span class="horaire">
08h30 - 18h00
</span>
</li>
</ul>
</li>
<li class="horaire-ouvert">
<p>Samedi</p>
<ul class="liste">
<li class="horaire-creneau ferme"><strong>Fermé</strong></li>
</ul>
</li>
<li class="horaire-ouvert">
<p>Dimanche</p>
<ul class="liste">
<li class="horaire-creneau ferme"><strong>Fermé</strong></li>
</ul>
</li>
</ul>
</div>
</div>
<a data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/cqfd?open_tab=step2","data":{"epj":"08507813","codeRubrique":"40051600"}},"classes":{"popin":{"toggle":"pjpopin-on","closer":"pjpopin-closer"}}}' href="javascript:" data-pjstats='{"idTag":"CQFD_HORAIRES_INCORRECTS","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;modifier_horaires&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;cqfd&#039;,chapter3:&#039;{%pjstats.zone}&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' class="pj-link">Horaires incorrects ? <strong>Je suggère une modification.</strong></a>
</div>
</div>
</div>
<div id="end-zone-informations-pratiques" data-pjscrollclass='{"deltaSel": ".nav_obs","deltaSelInverted": true,"scrollEl":"#end-zone-informations-pratiques","klass":"ancre-nav-active", "removeonly":true, "to":".ancre-btn-4, .ancre-btn-3, .ancre-btn-2,.ancre-btn-1"}'>
</div>
<div id="zoneMultiactivite" class="zone-multiactivite fd-bloc">
<div class="multi-activites">
<h2>Activités</h2>
<ul class="clearfix list-l">
<li class="col-sm-6 marg-btm-s">
<span class="activite">Entreprises d&#039;emballage, de conditionnement </span>
</li>
<li class="col-sm-6 marg-btm-s">
<a title="" data-pjsearchctx-sethref="" class="pj-lb pj-link" href="#" data-pjlb='{"url":"L3Byb3MvMDg1MDc4MTM\/Y29kZV9sb2NhbGl0ZT0wNjkwNTEwMCZjb2RlX3J1YnJpcXVlPTY2MTU0NDAw","ucod":"b64u8"}' data-pjstats='{"idTag":"ACTIVITE-NONCONSULTE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;autre_activite&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,chapter3:&#039;generique&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="activite">Services, conseils en logistique </span>
</a>
</li>
</ul>
</div>
</div>
</article>
<div data-pjloadonscroll='{"offset":"100"}' id="cqfd-js">
<script src="/assets/js/footer-cqfd-0eb45cd121.js"></script>
</div>
<div id="CFMonEntreprise" class="zone-agc-cqfd CFMonEntreprise row">
<div class="push-agc-container">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-pjlazyload='{"src":"/assets/images/mon_etab-fbb2c5c20f.svg"}' alt="" width="70" height="54" />
<h3 class="h4 marg-btm-xs">C&#039;est mon entreprise !</h3>
<p class="link-push-cqfd">
<a title="Mettre à jour mes horaires nouvelle fenêtre" target="_blank" class="pj-lb pj-link" href="#" data-pjlb='{"url":"aHR0cHM6Ly93d3cuc29sb2NhbC5jb20vdm90cmUtc29sb2NhbC1tYW5hZ2Vy","ucod":"b64u8"}' data-pjstats='{"idTag":"AGC-MAJ-HORAIRE","annonceur":"Non","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;MAJ_horaires&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;Push_AGC&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion,annonceur:&#039;{%pjstats.annonceur}&#039;}});","pos":"0"}' rel="noopener">Mettre à jour mes horaires</a>
</p>
<p class="link-push-cqfd">
<a title="Activer la prise de rendez-vous nouvelle fenêtre" target="_blank" class="pj-lb pj-link" href="#" data-pjlb='{"url":"aHR0cHM6Ly93d3cuc29sb2NhbC5jb20vcHJlc2VuY2UtaW50ZXJuZXQ\/dXRtX3NvdXJjZT1QSiZ1dG1fbWVkaXVtPUZEJnV0bV9jYW1wYWlnbj1QcmlzZS1SRFYtQ29uZmluZW1lbnQ=","ucod":"b64u8"}' data-pjstats='{"idTag":"AGC-ACTIVER-RDV","annonceur":"Non","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;Activer_RDV&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;Push_AGC&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion,annonceur:&#039;{%pjstats.annonceur}&#039;}});","pos":"0"}' rel="noopener">Activer la prise de rendez-vous</a>
</p>
<p class="link-push-cqfd">
<a title="Mettre en place le Click &amp; Collect nouvelle fenêtre" target="_blank" class="pj-lb pj-link" href="#" data-pjlb='{"url":"aHR0cHM6Ly93d3cucGFnZXNqYXVuZXMuZnIvcGx1c2Rlc2VydmljZXMvY2xpY2stYW5kLWNvbGxlY3Q=","ucod":"b64u8"}' data-pjstats='{"idTag":"AGC-ACTIVER-CLIC-COLLECT","annonceur":"Non","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;Activer_Clic_Collect&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;Push_AGC&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion,annonceur:&#039;{%pjstats.annonceur}&#039;}});","pos":"0"}' rel="noopener">Mettre en place le Click & Collect</a>
</p>
</div> <div class="push-cqfd-container">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-pjlazyload='{"src":"/assets/images/cqfd-21e3722468.svg"}' alt="" width="70" height="54" />
<h3 class="h4 marg-btm-xs">Je connais ce professionnel !</h3>
<p class="link-push-cqfd">
<a id="lien-onglet-coordonnees" title="Modifier les coordonnées" data-pjanchor='{"actions":{"action":"pjpopin"}}' data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/cqfd?open_tab=step1","data":{"epj":"08507813","codeRubrique":"40051600"}},"classes":{"popin":{"toggle":"pjpopin-on","closer":"pjpopin-closer"}}}' href="javascript:" data-pjstats='{"idTag":"CQFD-COORDONNEES","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;modifier_coordonnees&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;cqfd&#039;,chapter3:&#039;{%pjstats.zone}&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' class="pj-link">Modifier les coordonnées</a>
</p>
<p class="link-push-cqfd">
<a id="lien-onglet-horaires" title="Suggérer de nouveaux horaires" data-pjanchor='{"actions":{"action":"pjpopin"}}' data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/cqfd?open_tab=step2","data":{"epj":"08507813","codeRubrique":"40051600"}},"classes":{"popin":{"toggle":"pjpopin-on","closer":"pjpopin-closer"}}}' href="javascript:" data-pjstats='{"idTag":"CQFD_HORAIRES_INCORRECTS","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;modifier_horaires&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;cqfd&#039;,chapter3:&#039;{%pjstats.zone}&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' class="pj-link">Suggérer de nouveaux horaires</a>
</p>
<p class="link-push-cqfd">
<a id="lien-onglet-services" title="Ajouter des services" data-pjanchor='{"actions":{"action":"pjpopin"}}' data-pjpopin='{"ajax":{"url":"\/pros\/ajax\/cqfd?open_tab=step3","data":{"epj":"08507813","codeRubrique":"40051600"}},"classes":{"popin":{"toggle":"pjpopin-on","closer":"pjpopin-closer"}}}' href="javascript:" data-pjstats='{"idTag":"CQFD-SERVICES","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;modifier_services&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;cqfd&#039;,chapter3:&#039;{%pjstats.zone}&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' class="pj-link">Ajouter des services</a>
</p>
</div> </div>
<div id="end-ancreBlocAvis" data-pjscrollclass='{"deltaSel": ".metanav","deltaSelInverted": true,"scrollEl":"#end-ancreBlocAvis","klass":"ancre-nav-active", "removeonly":1, "to":".ancre-btn-5,.ancre-btn-4,.ancre-btn-3,.ancre-btn-2,.ancre-btn-1"}'></div>
<div id="ancreBlocAvis" data-pjanchor='{"actions": [{"action": "pjscrollto"}]}' data-pjscrollto='{"to":"#blocAvis", "delta":{"sel":".metanav"}}' tabindex="0"></div>
<article id="blocAvis" class="zone-avis pas-avis">
<header class="header fd-bloc">
<h2>Avis</h2>
<div class="row">
<div class="col-sm-4">
<small>Ce professionnel n&#039;a pas encore d&#039;avis, soyez le 1er à partager votre expérience avec la communauté.</small>
</div>
<div class="bloc-btn-avis col-sm-8">
<form name="depot_avis" method="post" action="/pros/depot_avis_interne?codeEtablissement=08507813&amp;codeRubrique=40051600" data-pjvalidationmsg="" class="form-pj depot-avis" data-pjautosubmit='{"onload":0}'>
<div class="restit-note notation-ctnr" data-pjstats='{"idTag":"AVIS-ECRIRE","genreBloc":"6","pjscript":"window.sessionStorage.setItem(&#039;pjstats-posClic&#039;, &#039;{%pjstats.pos}&#039;);tag.click.send({elem:{},level2:{%xtn2},name:&#039;avis_ecrire&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;avis&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<fieldset class="stars" data-pjnotation>
<legend class="screenreader">Attribuer une note entre 1 et 5</legend><input type="radio" id="depot_avis_note_1" name="depot_avis[note]" value="1" /><input type="radio" id="depot_avis_note_2" name="depot_avis[note]" value="2" /><input type="radio" id="depot_avis_note_3" name="depot_avis[note]" value="3" /><input type="radio" id="depot_avis_note_4" name="depot_avis[note]" value="4" /><input type="radio" id="depot_avis_note_5" name="depot_avis[note]" value="5" /> <label class="icon-etoile" for="depot_avis_note_1">
<span class="screenreader">Note 1 sur 5</span>
</label>
<label class="icon-etoile" for="depot_avis_note_2">
<span class="screenreader">Note 2 sur 5</span>
</label>
<label class="icon-etoile" for="depot_avis_note_3">
<span class="screenreader">Note 3 sur 5</span>
</label>
<label class="icon-etoile" for="depot_avis_note_4">
<span class="screenreader">Note 4 sur 5</span>
</label>
<label class="icon-etoile" for="depot_avis_note_5">
<span class="screenreader">Note 5 sur 5</span>
</label>
</fieldset>
</div>
</form>
<a title="Accéder au formulaire pour " class="btn-ecrire-avis  pj-lb pj-link" href="#" data-pjlb='{"url":"L2NvbnRyaWJ1dGlvbi9hdmlzLzA4NTA3ODEzP2NvZGVSdWJyaXF1ZT00MDA1MTYwMA==","ucod":"b64u8"}' data-pjstats='{"idTag":"AVIS-ECRIRE","genreBloc":"6","pjscript":"window.sessionStorage.setItem(&#039;pjstats-posClic&#039;, &#039;{%pjstats.pos}&#039;);tag.click.send({elem:{},level2:{%xtn2},name:&#039;avis_ecrire&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;avis&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="value">Écrire un avis</span>
</a>
<div class="bulle"></div>
</div>
</div>
</header>
</article>
<div tabindex="0" class="coord-list" id="ancreBlocCoordonnees" data-pjanchor='{"actions":[{"action":"pjhistofantomas","sel":"#blocCoordonnees .link-show-number"},{"action":"pjonglet","sel":"#blocCoordonnees .link-show-number"}]}'>
<div id="end-blocCoordonnees" data-pjscrollclass='{"deltaSel": ".metanav","deltaSelInverted": true,"scrollEl":"#end-blocCoordonnees","klass":"ancre-nav-active", "removeonly":true, "to":".ancre-btn-6,.ancre-btn-5,.ancre-btn-4,.ancre-btn-3,.ancre-btn-2,.ancre-btn-1"}'></div>
<div id="blocCoordonnees" class="fd-bloc bloc-coordonnees" tabindex="0">
<h2 class="coord-contact-libel marg-btm-m">Contacter</h2>
<div class="row">
<div class="col-md-6 col-md-push-6">
<div class="bloc-info-sites-reseaux">
<h3 class="marg-btm-m">Sites et réseaux sociaux</h3>
<ul class="clearfix">
<li class="marg-btm-xs premiere-visibilite">
<a target="_blank" title=" nouvelle fenêtre" class="SITE_EXTERNE pj-lb pj-link" href="#" data-pjlb='{"url":"aHR0cDovL3d3dy5sb2dpZ29uZXMuY29t","ucod":"b64u8"}' data-pjstats='{"idTag":"RESEAUSOC-SITE-LVS-GRATUIT","zone":"coordonnees","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;lvs_gratuit&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,chapter3:&#039;sites_et_reseaux_sociaux&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' rel="noopener"> <span class="icon icon-lien"></span>
<span class="value">http://www.logigones.com</span>
</a>
</li>
<li class="marg-btm-xs premiere-visibilite">
<a target="_blank" title=" nouvelle fenêtre" class="LINKEDIN pj-lb pj-link" href="#" data-pjlb='{"url":"aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2NvbXBhbnkvbG9naWclQzMlQjRuZXM=","ucod":"b64u8"}' data-pjstats='{"idTag":"RESEAUSOC-LINKEDIN","zone":"coordonnees","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;reseau_sociaux_pro_linkedin&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,chapter3:&#039;sites_et_reseaux_sociaux&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' rel="noopener"> <span class="icon icon-linkedin"></span>
<span class="value">https://www.linkedin.com/company/logigônes</span>
</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6 col-md-pull-6">
<div class="coord-head marg-btm-s">
<h3 class="no-margin pro-title noTrad">Logigones</h3>
<div class="coord-rubrique marg-btm-xs">entreprises d&#039;emballage, de conditionnement</div>
<a class="black-icon teaser-item pj-lb pj-link" title="Ouvrir la carte pour géolocaliser ce professionnel." data-pjremarketing='{"action":"firstClick"}' data-pjsearchctx-sethref="" href="#" data-pjlb='{"url":"L2NhcnRlP2NvZGVfZXRhYmxpc3NlbWVudD0wODUwNzgxMyZjb2RlX2xvY2FsaXRlPTA2OTA1MTAwJmNvZGVfcnVicmlxdWU9NDAwNTE2MDA=","ucod":"b64u8"}' data-pjstats='{"idTag":"COORDONNEES-PLAN","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;plan&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;coordonnees&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<i class="icon icon-poi">
<span class="screenreader">Localisation</span>
</i>
<span class="noTrad">
25 <span class="noTrad">r Frères Lumière</span></span><span class="noTrad">, 69680</span><span class="noTrad"> Chassieu</span> </a>
</div>
<div class="panier-principal">
<div class="coord-text marg-btm-s">
</div>
<div class="marg-btm-l card">
<div id="coord-list-container-1" class="coord-list-container-1">
<div class="coord-denom marg-btm-xs"><strong></strong></div> <script>
            routes.pagesjaunes_update_favoris = '/pros/ajax/favoris/refresh';
        </script>
<div id="bloc-favori-dl-1" class="bloc-favoris">
<a class="button btn-ajouter-favoris pj-on-scan pj-lb pj-link  pj-lb pj-link" title="Ajouter ce pro à vos favoris" data-pjajax='{"url":"\/pros\/favoris\/ajout?codeEpj=08507813&amp;codeContexte=FD_DESIGNATION&amp;codeRubrique=40051600&amp;designation=&amp;idLocalite=L06905100&amp;idComponent=&amp;withLabel=1&amp;_token=8fe1.4yt_T1dAAI4ZKfqV_H8gDEhDzOd2iXQmZE09gJCAMgY.t0MLCWMwWLhraL_lsT15QQZxm4sT2kN1DQBR9KbMflmLBk4EOxp0zVVbmQ"}' data-pjtoggleclass='{"klass": ""}' href="#" data-pjlb='{"url":"amF2YXNjcmlwdDo=","ucod":"b64u8"}' data-pjstats='{"idTag":"FAVORIS-AJOUTER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;favoris_ajouter&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;favoris&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="icon icon-favori-vide"></span>
<span class="value">Ajouter ce pro aux favoris</span>
</a>
</div>
<span class="pj-on-autoload trigger-favoris" data-pjajax='{
                "url":"/pros/ajax/favoris_bouton/",
                "type": "POST",
                "data" : {
                    "favoris" : "eyJpZENvbXBvbmVudCI6ImJsb2MtZmF2b3JpLWRsLTEiLCJmYXZvcmkiOnsiY29kZUVwaiI6IjA4NTA3ODEzIiwiY29kZVJ1YnJpcXVlIjoiNDAwNTE2MDAiLCJjb2RlQ29udGV4dGUiOiJGRF9ERVNJR05BVElPTiIsImRlc2lnbmF0aW9uIjoiIiwiaWRMb2NhbGl0ZSI6IkwwNjkwNTEwMCJ9LCJmYXZvcmlSZWNoZXJjaGUiOnsiY29kZUVwaiI6IjA4NTA3ODEzIiwiY29kZXNSdWJyaXF1ZXMiOlsiNDAwNTE2MDAiXSwiZGVzaWduYXRpb25zIjpbXSwiaWRzTG9jYWxpdGVzIjpbIkwwNjkwNTEwMCJdfX0="
                }
        }'></span>
<div class="zone-fantomas">
<a title="Afficher le numéro" class="hidden-phone fantomas btn btn_primary pj-lb pj-link" data-pjtoggleclass='{
                        "klass": " show-numero-all",
                        "sel": "body",
                        "force": "1"
                    }' data-pjhistofantomas='{"data":"08507813"}' data-pjremarketing='{"action":"secondClick","code_sollicitation":"FANTOMAS"}' href="#" data-pjlb='{"url":"amF2YXNjcmlwdDo=","ucod":"b64u8"}' data-pjstats='{"idTag":"CONTACTER-PAR-TELEPHONE-ZCT","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;contacter_par_telephone&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;coordonnees&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>Afficher le numéro</a>
<div id=coord-liste-numero_1 class="clearfix num-container teaser-item black-icon num-cache">
<span class="nb-phone">
<span class="num-tel-label"><i class="icon icon-phone"><span class="screenreader">Numéro de Téléphone</span></i></span>
<span class="coord-numero noTrad">04 72 79 13 13</span>
<span class="coord-numero-mobile noTrad">
<a title="Appeler ce professionnel" data-pjremarketing='{"action":"secondClick","code_sollicitation":"APPEL"}' class="pj-lb pj-link" href="#" data-pjlb='{"url":"dGVsOjA0NzI3OTEzMTM=","ucod":"b64u8"}' data-pjstats='{"idTag":"TELEPHONE","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;numero_phone_to&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;bar&#039;,chapter3:&#039;contact&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
04 72 79 13 13
</a>
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="remarketing" data-pjinfosremarketing='{&quot;datas&quot;:{&quot;raison_social&quot;:&quot;Logigones&quot;,&quot;activite_courante&quot;:&quot;entreprises d&#039;emballage, de conditionnement&quot;,&quot;localite&quot;:&quot;Chassieu&quot;,&quot;segment&quot;:{&quot;code&quot;:&quot;40051600&quot;,&quot;libelle&quot;:&quot;entreprises d&#039;emballage, de conditionnement&quot;},&quot;eligible_remarketing&quot;:true,&quot;eligible_depot_photo&quot;:true,&quot;eligible_depot_avis&quot;:true,&quot;blacklistage_depot_avis&quot;:false,&quot;blacklistage_depot_photo&quot;:false,&quot;code_etablissement&quot;:&quot;08507813&quot;}}'></div>
<div id="end-zoneB2B" class="fd-bloc" data-pjscrollclass='{"deltaSel": ".metanav","deltaSelInverted": true,"scrollEl":"#end-zoneB2B","klass":"ancre-nav-active", "removeonly":"true", "to":".ancre-btn-7,.ancre-btn-6,.ancre-btn-5,.ancre-btn-4,.ancre-btn-3,.ancre-btn-2,.ancre-btn-1"}' tabindex="0">
<h2 data-pjstats='{"idTag":"MOB-B2B-AFFICHER","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;b2b_tout_afficher&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>
Informations financières et juridiques
<button data-pjtoggleclass="{
                    &quot;sel&quot;: &quot;#end-zoneB2B&quot;,
                    &quot;klass&quot;: &quot;open&quot;
                }" class="button normal-button  btn btn_ico_only btn_ghost_1 btn-legal"><i class="icon icon-lt-arrow-down"></i><span class="value">Ouvrir les annonces légales</span></button>
</h2>
<div id="zoneB2B">
<h3>Sur l&#039;établissement</h3>
<dl class="info-etablissement marg-btm-s zone-b2b txt_sm" tabindex="0">
<dt>SIRET</dt>
<dd>
<strong>
41996574400024
</strong>
</dd>
<dt>Code NAF</dt>
<dd>
<strong>
5229B
</strong>
</dd>
<dt>Effectif de l&#039;établissement</dt>
<dd>
<strong>
20 à 49 salariés
</strong>
</dd>
<dt>Typologie de l&#039;établissement</dt>
<dd>
<strong>
Siège </strong>
</dd>
 </dl>
<h3>Sur l&#039;entreprise</h3>
<dl class="info-entreprise marg-btm-s zone-b2b txt_sm" tabindex="0">
<dt>SIREN</dt>
<dd><strong>419965744</strong></dd>
<dt>Siège de l&#039;entreprise</dt>
<dd>
<strong> 25 r Frères Lumière, 69680 Chassieu </strong>
</dd>
<dt>Création d&#039;entreprise</dt>
<dd>
<strong>1 août 1998</strong>
</dd>
<dt>Effectif de l&#039;entreprise</dt>
<dd><strong>20 à 49 salariés</strong></dd>
<dt>Autres dénominations</dt>
<dd>
<strong class="value">Logigones</strong>
</dd>
</dl>
<p class="mention-b2b marg-btm-l txt_xs">Données issues de la société Solvabilité Entreprise et/ou de la base de données Sirene, droits réservés INSEE - mise à jour mensuelle</p>
<div class="bloc push-b2b">
<h3>Plus d&#039;infos sur cette entreprise ?</h3>
<p>
<a target="_blank" title=" nouvelle fenêtre" class="pj-lb pj-link" href="#" data-pjlb='{"url":"aHR0cDovL3d3dy5sZXNiaWxhbnMuY29tLy0tNDE5OTY1NzQ0MDAwMjQuaHRtPyZoYXNvdXJjZT1wag==","ucod":"b64u8"}' data-pjstats='{"idTag":"B2B-PUSH-RAPPORT-LESBILANS","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;rapport_les_bilans.com&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info_juridiques_et_financieres&#039;,chapter3:&#039;push_b2b&#039;,type:&#039;exit&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}' rel="noopener">Obtenez son rapport complet, son score de solvabilité, ses statuts...</a>
Avec
<a title="Site de Lesbilans nouvelle fenêtre" target="_blank" class="pj-lb pj-link" href="#" data-pjlb='{"url":"aHR0cDovL3d3dy5sZXNiaWxhbnMuY29t","ucod":"b64u8"}' data-pjstats='{"idTag":"B2B-PUSH-LESBILANS","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;les_bilans.com&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;info_juridiques_et_financieres&#039;,chapter3:&#039;push_b2b&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' rel="noopener">Lesbilans.com</a>
un site de creditsafe en partenariat avec Histoire d&#039;Adresses
</p>
</div>
</div>
</div>
<aside id="blocMaillage" class="maillage-container">
<div class="marg-btm-s">
<a class="fil-ariane-activite multi-lien bold pj-link" title="Accéder à la liste des pros de l&#039;activité Conditionnement en Rhône" href="/annuaire/departement/rhone-69/conditionnement" data-pjstats='{"idTag":"SEO-ACTIV-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;hp_seo_activite_localite_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Conditionnement en Rhône</a>
<span class="txt_xs icon-lt-arrow-right"></span>
<a class="fil-ariane-activite multi-lien bold pj-link" title="Accéder à la liste des pros de l&#039;activité Transport logistique à Chassieu" href="/annuaire/chassieu-69/transport-logistique" data-pjstats='{"idTag":"SEO-ACTIV-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;hp_seo_activite_localite_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Transport logistique à Chassieu</a>
<span class="txt_xs icon-lt-arrow-right"></span>
<a class="fil-ariane-activite multi-lien bold pj-link" title="Accéder à la liste des pros de l&#039;activité Conditionnement à Chassieu" href="/annuaire/chassieu-69/conditionnement" data-pjstats='{"idTag":"SEO-ACTIV-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;hp_seo_activite_localite_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Conditionnement à Chassieu</a>
</div>
<div class="boxlink marg-btm-s">
<p class="h5 bold marg-btm-s">Autres professionnels à découvrir</p>
<ul class="boxlink-list">
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/53783942" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Avis Promotrans Campus Lyon à Lyon</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/58149250" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Téléphone Maisonhaute Logistics à Meyzieu</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/58749339" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Adresse DSV Solutions à Saint Laurent de Mure</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/59692321" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Avis Belintende Yves à Lyon</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/09468197" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Téléphone Somatrans à Vaulx en Velin</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/06536023" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Adresse Hexatrans - Duplan à Mions</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/08530635" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>PROMOTRANS Centre de formation continue, Plateforme Logistique Du Grand Lyonbd Bernard Vos, 69780 Mions</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/57760893" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Avis Lyon Expat Services SAS - à Lyon</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/02941897" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Téléphone Dynamic Stockage à Saint Genis Laval</a>
</li>
<li>
<a title="Accéder à la page du professionnel " class="btn btn_tertiary pj-link" href="/pros/00482734" data-pjstats='{"idTag":"SEO-ANN-LOCAL","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;fd_seo_pro&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;seo&#039;,type:&#039;navigation&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});"}'>Adresse Fréquence à Chassieu</a>
</li>
</ul>
</div>
</aside>
<div class="hidden info_masquee">Ouverture: Mo:08:30-18:00,Tu:08:30-18:00,We:08:30-18:00,Th:08:30-18:00,Fr:08:30-18:00,;</div>
<div class="faq">
<h2>Questions fréquentes</h2>
<div class="question-1 question-answer">
<button data-pjonglet='{"cont":"faq","ong":"question-1","closer":1}' class="button normal-button  h5 bold question"><i class="icon icon-lt-arrow-down"></i><span class="value">Quels sont les horaires d’ouverture de Logigones ?</span></button>
<div class="answer">
<p>Logigones est ouvert : </p><ul><li>Le Lundi de 08:30 à 18:00</li><li>Le Mardi de 08:30 à 18:00</li><li>Le Mercredi de 08:30 à 18:00</li><li>Le Jeudi de 08:30 à 18:00</li><li>Le Vendredi de 08:30 à 18:00</li></ul><p></p>
</div>
</div>
<div class="question-2 question-answer">
<button data-pjonglet='{"cont":"faq","ong":"question-2","closer":1}' class="button normal-button  h5 bold question"><i class="icon icon-lt-arrow-down"></i><span class="value">Quels sont les avis des internautes à propos de Logigones ?</span></button>
<div class="answer">
<p>Aucun internaute n'a pour le moment déposé un avis sur Logigones.</p><p>Vous pouvez déposer un avis en cliquant <a href='https://www.pagesjaunes.fr/contribution/avis/08507813'>ici</a></p>
</div>
</div>
<div class="question-3 question-answer">
<button data-pjonglet='{"cont":"faq","ong":"question-3","closer":1}' class="button normal-button  h5 bold question"><i class="icon icon-lt-arrow-down"></i><span class="value">Quels sont les prestations et services que propose Logigones ?</span></button>
<div class="answer">
<p>Logigones propose les prestations et services suivants:</p><ul><li>Cerclage</li><li>Packaging</li><li>Etiquetage</li><li>Emballage express</li></ul><p></p>
</div>
</div>
<div class="question-4 question-answer">
<button data-pjonglet='{"cont":"faq","ong":"question-4","closer":1}' class="button normal-button  h5 bold question"><i class="icon icon-lt-arrow-down"></i><span class="value">Quels sont les produits que propose Logigones ?</span></button>
<div class="answer">
<p>Logigones propose les produits suivants:</p><ul><li>Emballage carton</li></ul><p></p>
</div>
</div>
<div class="question-5 question-answer">
<button data-pjonglet='{"cont":"faq","ong":"question-5","closer":1}' class="button normal-button  h5 bold question"><i class="icon icon-lt-arrow-down"></i><span class="value">Quelle est l&#039;adresse de Logigones ?</span></button>
<div class="answer">
<p>Logigones est situé au 25 r Frères Lumière, 69680 Chassieu</p><p></p>
</div>
</div>
</div>
<script>
            var _pjsleads = {
            'common' : {
            'pjwhat': 'entreprises d\'emballage, de conditionnement',
                'pjwhere': 'Chassieu (69680)',
                'pjpartnerkey': 'Pagesjaunes',
                'pjpagetype': 'FD-PROSPECT',
                'pjblacklist': '0472791313'
            },
            'ads': [ { 'pjid' : 'Bas' } ]
        };
        (function() {
            var sle = document.createElement('script');
            sle.type = 'text/javascript';
            sle.async = true;
            sle.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'sle.pagesjaunes.fr/js/pj_locals.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sle, s);
        })();
        function check(i){
            //console.log("check "+i);
            var iframe = document.getElementsByName('pj_ads');
            if(iframe.length > 0){
                document.getElementById('sleArea').className="sleArea";
            }else{
                if(i > 0){
                    setTimeout("check("+(i-1)+");", 200);
                }
            }
        }
        check(20);
    </script>
<div id="sleArea" class="sleArea">
<section class="fd-bloc bloc-maillage">
<ins id="Bas"></ins>
</section>
</div>
</div>
<div class="colonne-droite">
<div class="map-raster">
<a class="btn btn_secondary btnCTAYaller pj-lb pj-link" data-pjremarketing='{"action":"firstClick"}' data-pjsearchctx-sethref="" href="#" data-pjlb='{"url":"L2NhcnRlP2NvZGVfZXRhYmxpc3NlbWVudD0wODUwNzgxMyZjb2RlX2xvY2FsaXRlPTA2OTA1MTAwJmNvZGVfcnVicmlxdWU9NDAwNTE2MDA=","ucod":"b64u8"}' data-pjstats='{"idTag":"CARTE-SELECTIONNER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;carte_selectionner&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;carte&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>Voir le plan</a>
<div class="map-click-zone">
<a data-pjremarketing='{"action":"firstClick"}' data-pjsearchctx-sethref="" class="pj-lb pj-link" href="#" data-pjlb='{"url":"L2NhcnRlP2NvZGVfZXRhYmxpc3NlbWVudD0wODUwNzgxMyZjb2RlX2xvY2FsaXRlPTA2OTA1MTAwJmNvZGVfcnVicmlxdWU9NDAwNTE2MDA=","ucod":"b64u8"}' data-pjstats='{"idTag":"CARTE-SELECTIONNER","genreBloc":"6","pjscript":"tag.click.send({elem:{},level2:{%xtn2},name:&#039;carte_selectionner&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;carte&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<span class="screenreader">Voir le plan</span>
</a>
</div>
<div class="raster">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="300" height="150" data-pjlazyload='{"effect":"fadeIn", "src":"/assets/images/fond-carte_et_pin-1b3eaed43c.svg"}' alt="Voir le plan" />
</div>
</div>
<div class="zone-differenciante fd-bloc">
<form name="depot_avis" method="post" action="/pros/depot_avis_interne?codeEtablissement=08507813&amp;codeRubrique=40051600" data-pjvalidationmsg="" class="form-pj depot-avis" data-pjautosubmit='{"onload":0}'>
<h2 class="marg-btm-xs h3">
<strong>Laisser un avis</strong>
</h2>
<div class="restit-note notation-ctnr" data-pjstats='{"idTag":"TEASER-AVIS-ECRIRE","genreBloc":"6","pjscript":"window.sessionStorage.setItem(&#039;pjstats-posClic&#039;, &#039;{%pjstats.pos}&#039;);tag.click.send({elem:{},level2:{%xtn2},name:&#039;avis_ecrire&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;teaser&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}'>
<fieldset class="stars" data-pjnotation>
<legend class="screenreader">Attribuer une note entre 1 et 5</legend><input type="radio" id="form-avis-zone-differenciante_1" name="depot_avis[note]" value="1" /><input type="radio" id="form-avis-zone-differenciante_2" name="depot_avis[note]" value="2" /><input type="radio" id="form-avis-zone-differenciante_3" name="depot_avis[note]" value="3" /><input type="radio" id="form-avis-zone-differenciante_4" name="depot_avis[note]" value="4" /><input type="radio" id="form-avis-zone-differenciante_5" name="depot_avis[note]" value="5" /> <label class="icon-etoile" for="form-avis-zone-differenciante_1">
<span class="screenreader">Note 1 sur 5</span>
</label>
<label class="icon-etoile" for="form-avis-zone-differenciante_2">
<span class="screenreader">Note 2 sur 5</span>
</label>
<label class="icon-etoile" for="form-avis-zone-differenciante_3">
<span class="screenreader">Note 3 sur 5</span>
</label>
<label class="icon-etoile" for="form-avis-zone-differenciante_4">
<span class="screenreader">Note 4 sur 5</span>
</label>
<label class="icon-etoile" for="form-avis-zone-differenciante_5">
<span class="screenreader">Note 5 sur 5</span>
</label>
</fieldset>
</div>
<noscript>
                                                    
    <button     title="Écrire un avis" type="submit" data-pjstats='{"idTag":"TEASER-AVIS-ECRIRE","genreBloc":"6","pjscript":"window.sessionStorage.setItem(&#039;pjstats-posClic&#039;, &#039;{%pjstats.pos}&#039;);tag.click.send({elem:{},level2:{%xtn2},name:&#039;avis_ecrire&#039;,chapter1:&#039;FICHE_DETAILLE&#039;,chapter2:&#039;teaser&#039;,type:&#039;action&#039;,customObject:{idrequete:pjstatVars.idRequete||&#039;&#039;,idtag:&#039;{%nom}&#039;,etatconnexion:etat_connexion}});","pos":"0"}' class="button normal-button  btn btn_tertiary btn_full_mob">
                            Écrire un avis
                    </button>
                </noscript>
</form>
</div>
</div>
</div>
</section>
<div id="ancreDelSticky" data-pjscrollclass='{"scrollEl":"#ancreDelSticky", "to":"body", "deltaSel":".metanav", "klass":"delSticky", "deltaSelInverted":"true", "inverted":"true"}'></div>
</div>
</main>
<div class="policy-cookie" data-pjpolicycookie='{"scrollPercent":-1,"customConsentVars": {"adpj": {"purposes": ["cookies", "market_research", "measure_ad_performance", "create_ads_profile", "select_personalized_ads", "select_basic_ads"]}, "perso": {"purposes": ["personnali-pKAddDCY"]}, "ads": {"purposes": ["cookies", "measure_ad_performance", "select_personalized_ads", "select_basic_ads"], "customConsent": ["perso"]}, "content_square": { "vendors": ["c:contentsquare"] }, "dailymotion": { "vendors": ["573"] }, "youtube": {"vendors": [ "c:youtube" ]} }}'>
</div>
<footer id="footer" role="contentinfo" class="wrapper pj-on-scroll" data-pjajax='{"onscroll":1,"url":"/pros/ajax/footer"}'>
<div class="pjLoader  ">
<div class="pjLoader-container">
<img class="pjLoaderImage loader" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-pjlazyload='{"src":"/assets/images/pjLoader-cccf1f3b99.gif"}' alt="" width="48" height="48" />
<p class="screenreader">Chargement en cours</p>
</div>
</div>
</footer>
<div id="ajaxcgu"></div>
<script src="/assets/js/fd-799dd1e193.js" defer></script>
<script src="/assets/js/utils-bd5f4031a4.js" defer></script>
<script src="/assets/js/audience_footer-6e8ad33382.js" defer></script>
<script src="/assets/js/search-60391ddf0b.js" defer></script>
<script src="/assets/js/ui-fd-74295d35fb.js" defer></script>

<noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-NRN8LTP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<noscript id="SEL-idstatspage">
        <img width="1" height="0" style="display:none" src="/stat/pageal?v=1.0&amp;p1=NEWPJ&amp;p2=&amp;p3=&amp;p4=&amp;p5=&amp;rn=1649702529" alt="" />
        <img width="1" height="1" src="https://at.pagesjaunes.fr/wa.pj?s=483323&amp;s2=2&amp;p=RECHERCHE_PRO::fiche_detaille&amp;rn=1649702529" alt="" />
    </noscript>
<script type="text/javascript">
        (function () {
            if (!localStorage.getItem('pjcmp-content_square')) {
                return;
            }

            window._uxa = window._uxa || [];
            try {
                                                            window._uxa.push(['setCustomVariable', 12, 'verticale transac', 'GENERIQUE', 3]);
                                                                                window._uxa.push(['setCustomVariable', 13, 'activite', 'entreprises d&#039;emballage, de conditionnement', 3]);
                                                                                window._uxa.push(['setCustomVariable', 18, 'CTA Fantomas', 'FANTOMAS', 3]);
                                                                                window._uxa.push(['setCustomVariable', 1, 'chapitre 1', 'RECHERCHE_PRO', 3]);
                                                                                window._uxa.push(['setCustomVariable', 2, 'nom de page', 'fiche_detaille', 3]);
                                                                                window._uxa.push(['setCustomVariable', 3, 'type page', 'NFD', 3]);
                                                                                window._uxa.push(['setCustomVariable', 16, 'FF_TECH_AUTH_BACK', 'false', 3]);
                                                } catch (e){}
            if (typeof CS_CONF === 'undefined') {
                window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
                var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
                mt.src = "//t.contentsquare.net/uxa/1f31854878c85.js";
                document.getElementsByTagName("head")[0].appendChild(mt);
            }
            else {
                window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
            }
        })();
    </script>
</body>
</html>
